2017 June Release

RequirementsPermanent link for this heading

You need a Fabasoft app.ducx development environment. Some experience in using Fabasoft app.ducx is assumed. More information about Fabasoft app.ducx can be found here: http://help.appducx.com/index.php?topic=doc/An-Introduction-to-Fabasoft-appducx/index.htm